Beginner problem - solved

Subject: Beginner problem - solved
From: janusz.prusaczyk@xxxxxx
Date: Wed, 25 Oct 2000 08:06:30 +0200

Yesterday I thought about one thing that can cause the problem - I just had
the time to test it, and it works. I had my jade in a directory that
contains spaces in the the name ("Program files"), because that is where
intallation program suggested to install it. Nobody ever wrote that it can
cause problems. I have moved my installation to "normal" directory and
everything seems to be OK now.

Note to Marcus: Thank you for writing what you have written. I have seen
your remark about "strange messages" before, so they stopped to bother me.
Actually, your document suggested also the very solution to my problem. Your
work is exactly what I have been asked to prepare for my fellow-students (I
know, you missed the begining of the thread), so I do not have to write
anything now, I just have to read your paper (no fear, everybody will know
that it is you who wrote it). As I am novice to the subject of Emacs,
DocBook and this stuff so maybe I will disturb you with additional
questions... may I?

I am very grateful for your text, really.

Note to all: I thank you all for your help. I was afraid you would not be
willing to pay attention to the guy who has problems with the installation
of trivial program. Thank you.


 DSSSList info and archive:

Current Thread